TTY::Plugin#load!

Parsed documentation:
View on GitHub
Load the plugin (require the gem)

@api public
Suggestions:
Please help! Open an issue on GitHub if this assessment is incorrect.